Aller au contenu
quenlia

préfecture service carte grise définitivement fermé

Messages recommandés

Oui, 1 an après la mise en route, ils ne sont toujours pas au point (par exemple on reçoit aussi toujours 15 mails de confirmation...)
J'espère que ce ne sont pas les mêmes programmeurs qui s'occupent des paramétrages pour le prélèvement à la source :lol: :lol: :lol:

Partager ce message


Lien à poster
Partager sur d’autres sites
 
 
j'essaye de faire ma CG
quand on rentre les documents à joindre sur ANTS certain documents sont trop lourds
et on ne peut pas mettre en attente la procédure et donc tout s'efface
est ce que quelqu'un a le même problème que moi

Partager ce message


Lien à poster
Partager sur d’autres sites
 
C'est un vrai calvaire ce systeme !!!

je viens de terminer ma demande pour ma E46 cab', ca fait 30 minutes de perdu !....entre les scan a reduire et ceux qui ne sont pas assez reduits...grosse prise de tete....ca me saoule ....

Pour ma part, jai reduit tout en ligne ici:



et ici:




comme ça ça m'a evité de perdre les enregistrements effectués en cours.....tout en croisant les doigts pour que ca ai REELLEMENT fonctionné !!!


Ce pays, avec tout ces changements qui complique tout , ca devient très très fatiguant......

Partager ce message


Lien à poster
Partager sur d’autres sites
 
quenlia a dit :

et on ne peut pas mettre en attente la procédure et donc tout s'efface



Alors ça c'est complètement faux !
Il y a 3 boutons en bas de chaque page : valider, abandonner et mettre en attente
J'utilise régulièrement le bouton mettre en attente pour préparer mes dossiers en avance (avant d'avoir le CT ou le COC pour les BMW en partiiculier) et ça fonctionne nickel ;)

Elomeo a dit :

ca fait 30 minutes de perdu !....entre les scan a reduire et ceux qui ne sont pas assez reduits...grosse prise de tete....ca me saoule ...



Encore une fausse excuse Cédric !
Tu sais que les pièces-jointes doivent faire moins d'1 Mo, donc si besoin suffit de les redimensionnerà l'avance ...
J'ai pris le temps de faire un point plus haut dans ce sujet pour ne pas avoir de souci (taille < 1 Mo, noms de fichiers sans accents (numérotées de 1 à X c'est encore le plus simple)), celui qui suit mes indications mettra moins de 5 min pour envoyer son dossier ...

Autant :
- les débuts de l'ANTS ont été chaotiques
- les délais sont toujours importants pour nos imports (+/- 1 mois en ce moment)
Autant :
- le site fonctionne désormais nickel et est très stable

Faut également reconnaître les points positifs du système, lorsque les délais seront devenus raisonnables (moins d'1 semaine pour tous les types de dossiers) ça sera un très bon système de mon point de vue, simple et GRATUIT (contrairement aux boîtes à CG qui vous piquent 30, 40 € voire beaucoup plus pour un dossier import ...)

Partager ce message


Lien à poster
Partager sur d’autres sites
 
je n'arrive toujours pas
ma procédure est bien faite,toutes les pièces sont réduites ,numéroté de 1 à 10 et annexées et quand je clique sur démarrer la procédure, rien ne se passe et surtout aucun message d'erreur. Si je veux mettre en attente, je confirme et plus rien encore. Je sors d'ANTS, je me reconnecte et "aucune démarches en cours " !!!
il ne prends pas les trucs que je lui donne
je suis toujours passé par ANTS et çà a toujours marché
j'ai même essayé sur 2 ordinateurs différent
ANTS merde ou quoi ????

Partager ce message


Lien à poster
Partager sur d’autres sites
 
Moi ils me cassent les couilles ces incompetents de l'ANTS.
Je fournis bien TOUS les documents necessaires avec les bonnes tailles et les noms de fichier comme Greg, et a chaque fois, ils trouvent quelque chose qui soit disant leur manque (et il manque la facture, et il manque le scan recto verso de la carte grise japonaise,...). Alors je leur fournis a nouveau et on perd des jours et des jours...
Bref, ca fait un an que c'est en place. A ce rythme la, on arrivera peut-etre a quelque chose de potable d'ici 10 ans.

Partager ce message


Lien à poster
Partager sur d’autres sites
 
Antonin a dit :

et a chaque fois, ils trouvent quelque chose qui soit disant leur manque



Alors ça oui c'est quasi systématique ! Je renvoie systématiquement le même fichier, avecle même N°, et là miracle c'est bon ...
A croire qu'ils justifient ainsi à leur hiérarchie le délai de traitement des dossiers, en disant qu'il manquait des pièces :lol:

Partager ce message


Lien à poster
Partager sur d’autres sites
 
moi je n'arrive pas à démarrer la procédure mais merci à vous pour ces renseignements les gars
il y a un numéro de téléphone je vais essayer de les appeler

Partager ce message


Lien à poster
Partager sur d’autres sites
 
Tu as essayé de changer de navigateur internet ?
Firefox, Chrome, Internet Explorer ?

Partager ce message


Lien à poster
Partager sur d’autres sites
 
non sa sert a rien cela fait une semaine que sa merde , une fois que tu a tout mis cela te met erreur technique , j'y suis confronter tous les jours , on a appeler hier ANTS PRO et m'ont dit que le systéme n'est pas opérationnel pour le moment pour les dossiers de véhicule d'import , pas d'autres explications pour le moment sauf qu'il faut envoyer un mail de dysfonctionnement au service :
siv-pha@interieur.gouv.fr
pour faire le signalement et depuis mardi j'ai eu aucun retour de ma demande ...( d'ailleurs pas de retour non des 2 cartes grises qui m'ont était prélever 2 fois .... mails,courrier......)

Partager ce message


Lien à poster
Partager sur d’autres sites
 
j'ai essayé sur chrome ,explorer,firefox
aucun navigateur ne fonctionne
comme clio3max je vais envoyé un mail
j'en ai plein le cul =( =(

Partager ce message


Lien à poster
Partager sur d’autres sites
 
c'est quand meme etonnant.....certes ca m'enerve de scanner/reduire etc....mais mon dossier est bien passé au final avant hier soir...et c'est bien un dossier import....


tu as un autre souci a mon avis.... :(


Un bloqueur de pubs ?
Les cookies ?
Les fichiers PDF non acceptés ?

Partager ce message


Lien à poster
Partager sur d’autres sites
 
Ma femme a réussi à en faire une cette après-midi et après rebelote bloqué ! Une erreur technique est survenue ..elle pète un câble :=D

Partager ce message


Lien à poster
Partager sur d’autres sites
 
moi ,ma femme et ma fille ,nous y sommes dessus et rien
j'ai même changer d'ordi
j'ai réduit comme gbonnefoux l'explique
les dossiers partent donc sont acceptés
mais le démarrage de la procédure ne ce fait pas
pourtant nous ne sommes pas des billes en ordi
et j'ai dejà fait des CG du club import
çà marché bien
mais là on essaye depuis trois jours on comprends plus rien

Partager ce message


Lien à poster
Partager sur d’autres sites
 
Pour ceux qui ont fait une demande dernièrement, avez-vous fourni une copie de permis de conduire ?

Partager ce message


Lien à poster
Partager sur d’autres sites
 
je suis en train de faire une demande et je ne fourni pas une copie de permis de conduire
il ne le demande pas
pourquoi il faut ????

Partager ce message


Lien à poster
Partager sur d’autres sites
 
Comme c'est demandé lors d'un changement de titulaire pour les véhicules en CGF je me pose la question.

Partager ce message


Lien à poster
Partager sur d’autres sites
 
Jamais fourni de permis, c'est pas demandé, CG import ou française

Partager ce message


Lien à poster
Partager sur d’autres sites
 
après avoir eu quelqu'un au téléphone d'ANTS c'est bon je viens de faire la demande ,c'est parti
le beug viens de "voulez vous être guidé"
il faut passez par "non"
et après les indications

Partager ce message


Lien à poster
Partager sur d’autres sites
 
Ah ben ça ne me serait jamais venu à l'idée de répondre "oui" à besoin d'aide voilà pourquoi on ne comprenait pas ton souci :lol: :lol:

Partager ce message


Lien à poster
Partager sur d’autres sites
 

ola vvous m'inquiétez moi qui voulais me lancer ;:classic_sad:j'ai froid dans le dos !!!

Partager ce message


Lien à poster
Partager sur d’autres sites
 
Le 13/02/2019 à 14:30, jac a dit :

ola vvous m'inquiétez moi qui voulais me lancer ;:classic_sad:j'ai froid dans le dos !!!

 

Toutes les demandes d'immatriculations aboutissent...comme les immatriculations de voitures françaises, autrement personne n'importerait.

Partager ce message


Lien à poster
Partager sur d’autres sites
 

Retour d’expérience.

J'ai eu le même problème que vous sur l'ANTS avec le message "une erreur technique est survenue" j'ai réussis à avoir quelqu'un au tél de l'ANTS (très sympa) qui ma confirmé qu'il ne fallait pas donner un titre trop long aux documents sinon ça ne passe pas.

 

Par Exemple ne pas nommer le fichier "CERTIFICAT D'EXPORT ETRANGER" mais simplement CEE. ou pdf1 comme le dit YEP-YEP.

Partager ce message


Lien à poster
Partager sur d’autres sites
 

J’ai eu la mienne en deux semaines et demi ça va ça commence à être correct  pour un import😉

Partager ce message


Lien à poster
Partager sur d’autres sites
 
Il y a 3 heures, Cj83 a dit :

Retour d’expérience.

J'ai eu le même problème que vous sur l'ANTS avec le message "une erreur technique est survenue" j'ai réussis à avoir quelqu'un au tél de l'ANTS (très sympa) qui ma confirmé qu'il ne fallait pas donner un titre trop long aux documents sinon ça ne passe pas.

 

Par Exemple ne pas nommer le fichier "CERTIFICAT D'EXPORT ETRANGER" mais simplement CEE. ou pdf1 comme le dit YEP-YEP.

Ça je l'ai dit dans ce topic il y a plus d'1 an déjà ... en vous conseillant de numéroter les pièces jointes de 1.pdf, 2.pdf etc ... 😉

 

Il y a 2 heures, Nicom3 a dit :

J’ai eu la mienne en deux semaines et demi ça va ça commence à être correct  pour un import😉

T'as eu du bol alors parce que moi toutes les dernières sont ressorties du service instructeur à mini 4 semaines, dernière en date mardi

Modifié par Cbing

Partager ce message


Lien à poster
Partager sur d’autres sites
 

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×